XPlot


Plotly

WARNING: This API is obsolete

Use the Chart type instead.

Namespace: XPlot.Plotly
Attributes:
[<Obsolete("Use the Chart type instead.")>]

Fork me on GitHub